SketchUp Italia FORUM 3.3.5

il primo forum di SketchUp in Italiano

forum dedicato al motore di rendering V-Ray for SketchUp

Moderatore: marco.chiarello

da Veronica.julita
#3515
Buonasera.

Ho un problema insolito con V-Ray per SketchUp (aggiornati alle ultime versioni): non mi è possibile aprire l'Asset Editor. Clicco sull'icona o lo seleziono dal menu a tendina e non succede nulla, nemmeno un messaggio di errore. Mentre tutti gli altri comandi sembrerebbero funzionare correttamente.

Come posso risolvere? Ho già re-installato il tutto.

Grazie.
da gregorio.costa
#3516
Buongiorno Veronica,
visto che non appaiono messaggi di errore, mi viene il dubbio che la finestra dell'Asset editor viene regolarmente aperta, ma potrebbe essere visualizzata fuori schermo. Può essere che l'avevi aperta quando avevi una maggiore risoluzione dello schermo e quella finestra era posizionata in un'area che con l'attuale risoluzione risulta essere fuori schermo?
da gregorio.costa
#3517
Dimenticavo, per prima cosa assicurati di avere l'ultima versione disponibile, cioè la 4.10.02. Non si sa mai, magari hanno corretto un bug proprio per questo tipo di anomalia.
Malfunzionamenti SketchUp

Ciao Mauro Ok che il file è leggero ma potrebbe av[…]

opzioni componente

Ciao Andrea capita anche a me... purtroppo capita […]

solidi curvi S.Up 2013

Ciao un gancio non mi mai capitato di doverlo dise[…]

non visualizzo niente! tutto bianco!

Ciao Valentina, così su due piedi non saprei consi[…]

NON HAI ANCORA PROVATO SKETCHUP ?